Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+

269,20 €, -32%

€182.35
Availability: In stock
SKU
4897098689493
TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack mounting

Brand: TP-LINK | Codice Produttore : TL-SG2016P | Ean: 4897098689493
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

Management features

Switch type*
Managed
Switch layer
L2/L2+
Quality of Service (QoS) support
Yes
Web-based management
Yes
Cloud-managed
Yes
ARP inspection
Yes
Configuring Location Settings (CLI)
Yes
System event log
Yes
MIB support
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Ports & interfaces

Basic switching RJ-45 Ethernet ports quantity*
16
Basic switching RJ-45 Ethernet ports type*
Gigabit Ethernet (10/100/1000)
Power connector
DC-in jack

Network

Networking standards*
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G support*
No
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring
Yes
Flow control support
Yes
Link aggregation
Yes
Broadcast storm control
Yes
Rate limiting
Yes
Auto MDI/MDI-X
Yes
Spanning tree protocol
Yes
Ethernet LAN data rates
10,100,1000 Mbit/s
Auto-negotiation
Yes
VLAN support
Yes
Virtual LAN features
Multicast VLAN, Tagged VLAN, Voice VLAN
Number of VLANs
4000

Data transmission

Switching capacity*
32 Gbit/s
Forwarding rate
23.81 Mpps
MAC address table*
8000 entries
Number of queues
8
Jumbo frames support
Yes
Jumbo frames
9000
Packet buffer memory
4.1 MB

Security

DHCP features
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Yes
IGMP snooping
Yes
Security algorithms
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC address filtering
Yes
SSH/SSL support
Yes

Security

BPDU filtering/protection
Yes
IP-MAC-Port binding
Yes
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
MAC address entries
Dynamic MAC address entries, Static MAC address entries

Multicast features

Multicast support
Yes
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Protocols

Supported network protocols
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)
Yes
IPv4 & IPv6 features
Dual stack IPv4/IPv6

Design

Rack mounting*
Yes
Product colour
Black
LED indicators
PoE, Power, System

Performance

Firmware upgradeable
Yes
Fanless
Yes

Power

Power source*
DC/PoE
DC input voltage
53.5 V
Power consumption (max)
146.5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Yes
Power over Ethernet plus (PoE+) ports quantity
8
Total Power over Ethernet (PoE) budget
120 W

Operational conditions

Operating temperature (T-T)
0 - 40 °C
Storage temperature (T-T)
-40 - 70 °C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Heat dissipation
499.98 BTU/h

Weight & dimensions

Width
286 mm
Depth
111.7 mm
Height
25.4 mm

Packaging content

Cables included
AC
Manual
Yes

Certificates

Certification
CE, FCC, RoHS


Deposito 48

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : TL-SG2016P | Ean: 4897098689493
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

Management features

Switch type*
Managed
Switch layer
L2/L2+
Quality of Service (QoS) support
Yes
Web-based management
Yes
Cloud-managed
Yes
ARP inspection
Yes
Configuring Location Settings (CLI)
Yes
System event log
Yes
MIB support
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Ports & interfaces

Basic switching RJ-45 Ethernet ports quantity*
16
Basic switching RJ-45 Ethernet ports type*
Gigabit Ethernet (10/100/1000)
Power connector
DC-in jack

Network

Networking standards*
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G support*
No
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring
Yes
Flow control support
Yes
Link aggregation
Yes
Broadcast storm control
Yes
Rate limiting
Yes
Auto MDI/MDI-X
Yes
Spanning tree protocol
Yes
Ethernet LAN data rates
10,100,1000 Mbit/s
Auto-negotiation
Yes
VLAN support
Yes
Virtual LAN features
Multicast VLAN, Tagged VLAN, Voice VLAN
Number of VLANs
4000

Data transmission

Switching capacity*
32 Gbit/s
Forwarding rate
23.81 Mpps
MAC address table*
8000 entries
Number of queues
8
Jumbo frames support
Yes
Jumbo frames
9000
Packet buffer memory
4.1 MB

Security

DHCP features
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Yes
IGMP snooping
Yes
Security algorithms
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC address filtering
Yes
SSH/SSL support
Yes

Security

BPDU filtering/protection
Yes
IP-MAC-Port binding
Yes
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
MAC address entries
Dynamic MAC address entries, Static MAC address entries

Multicast features

Multicast support
Yes
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Protocols

Supported network protocols
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)
Yes
IPv4 & IPv6 features
Dual stack IPv4/IPv6

Design

Rack mounting*
Yes
Product colour
Black
LED indicators
PoE, Power, System

Performance

Firmware upgradeable
Yes
Fanless
Yes

Power

Power source*
DC/PoE
DC input voltage
53.5 V
Power consumption (max)
146.5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Yes
Power over Ethernet plus (PoE+) ports quantity
8
Total Power over Ethernet (PoE) budget
120 W

Operational conditions

Operating temperature (T-T)
0 - 40 °C
Storage temperature (T-T)
-40 - 70 °C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Heat dissipation
499.98 BTU/h

Weight & dimensions

Width
286 mm
Depth
111.7 mm
Height
25.4 mm

Packaging content

Cables included
AC
Manual
Yes

Certificates

Certification
CE, FCC, RoHS


Deposito 48